Październik 22 2018 21:08:20
Nawigacja
· Regulamin forum
· Regulamin PZW
· Strona główna
· Forum wędkarskie
· Kontakt
· Szukaj
· Dla zalogowanych
· Administracja
· Prognoza pogody
Wędkarstwo
· Rekordy na pierwszy plan
· Ogólne
· Gruntowe
· Karpiowe
· Spławikowe
· Muchowe
· Spinningowe
· Podlodowe
· Morskie
· Opowiadania
· Gatunki ryb
· Jak złowić
· Łowiska wędkarskie
· Inne
· Wędkarska szkoła
Warto zerknąć
· Artykuły
· Sprzęt wędkarski
· Galeria i tapety
· Sklepy wędkarskie
· Statystyki strony
· Wymiana linkami
· Site map
Toplista rekordów wędkarskich
· Internetowe rekordy Polski
· Rekordy strony
Toplista
· Amur
· Bass
· Belona
· Boleń
· Brosma
· Brzana
· Certa
· Czarniak
· Dorsz
· Głowacica
· Halibut
· Jaź
· Jelec
· Jesiotr
· Karaś pospolity
· Karaś srebrzysty
· Karp
· Kleń
· Krąp
· Konger
· Leszcz
· Lin
· Lipień
· Łosoś
· Miętus
· Molwa
· Okoń
· Płoć
· Pstrąg Potokowy
· Pstrąg Tęczowy
· Pstrąg Źródlany
· Rdzawiec
· Rozpiór
· Sandacz
· Sieja
· Sum
· Szczupak
· Świnka
· Troć
· Węgorz
· Wzdręga
· Zębacz
Przyklej zdjęcie.
Wejdz na strone Kliknij Kliknij na : eigenes Bild anbringen Wybieramy zdjęcie z dysku. Nastepnie zaznaczamy: Ich bestätige...... Wpisujemy adres strony: Link ..... I klikamy na : Auf die pinnwand
Zobacz temat
 Drukuj temat
Łódka Fischfeeder i problem z echosondą.
chris69
Witajcie ,jest to mój pierwszy post na tym forum ,więc witam wszystkich.
Problem mój polega na tym, iz przestała działać,echosonda humnibird smartcast rf 15e w łódce fischfeeder professional 2.
Po włączeniu odnajduje sygnał,pokazuje temperaturę i na tym koniec,pokazuje błędnie głębokość oraz błędnie dno.
Po przeczytaniu na tym forum postów dotyczących owej echosondy bezprzewodowej,zwiekszyłem napiecie z 3v do 6 v,niewiele to dało.
Brakuje mi już pomysłów,może znajdzie sie ktoś i pomoże.
Dodam ,że wcześniej echo działało poprawnie na 3v ,echo zamontowane w oryginale.
Z góry dzięki.
 
Exodus
Mogła się woda do jajca wlać. Z tymi echami, a dokładnie z jajcami był zawsze problem. Wymienić w łódce jajko i powinno się wszystko zmienić.
Dodam ,że wcześniej echo działało poprawnie na 3v ,echo zamontowane w oryginale.

Przedtem ? to ile czasu. Wszystko poddane marności i się psuje Wink
Na wszystkie pytania dotyczące wędkarstwa, odpowiadam tylko na forum.....
www.narybki.net/as/aaaaaaaaa.jpg
 
chris69
Dzieki za zainteresowanie tematem,przedtem to ponad 3 lat,juz wtedy szwankowała ,a teraz przejałem ją, ja i próbuje coś z tym zrobić.Zauważyłem,że sonar wysyła sygnały,czyli "pika",Frown
 
Exodus
Tam za bardzo nie ma co sie psuc. Mogły luty puscic. Trza rozebrac, inaczej sie nic nie dowiesz Wink
Na wszystkie pytania dotyczące wędkarstwa, odpowiadam tylko na forum.....
www.narybki.net/as/aaaaaaaaa.jpg
 
chris69
Ten sonar jest całkiem inny ,niz te na rynku,jest w kształcie koła ,nie jajka i jest bardzo płaski.Taki był zamontowany w oryginaleWink
Mam jeszcze pytanie ,czy podpinajac 9v ,nic nie popsuję?Może to by coś pomogłoSad
Edytowane przez chris69 dnia 04-07-2017 11:05
 
Exodus
Skoro nie działa na 3 i 6. To na 9 tylko pogorszy sprawe. Zadzwon do producenta Wink
Na wszystkie pytania dotyczące wędkarstwa, odpowiadam tylko na forum.....
www.narybki.net/as/aaaaaaaaa.jpg
 
stan2010
Pisałeś, że czytałeś temat echa, ale umknęło /a może było gdzie indziej ??/, że jak marec-ki zwiększał napięcie, to przy 9V 'poszedł dym'. Bardzo możliwe, że 6V już 'pomogło' conf. Te wszystkie echa różnią się obudową. Jest chyba różnica w częstotliwości przesyłu między 'żółtkiem', a 'zieloną'. Na 90% łódka 'w bdb. stanie' idzie w inne ręce, jak zaczynają się cyrki upl. Powodzenia Wink
Pozdrawiam ouch.
fotow Drewniak
 
chris69
Łódka działa ,wywozi tylko z echem jest problem,łódke znam bardzo dobrze ,bo jest od mojego kolegi.6v akumulatorek jest w komplecie oryginalnym,wówczas gdy kończą się baterie 3v ,przechodzi zasilanie z akumulatorka 6v.
Co zauważyłem ciekawego ,że na 3v sonar nie cyka,a na 6v cyka ,czyli wysyła sygnał.Od przedstawiciela na Polskę ,dowiedziałem się ,ze nie ma innego wyjścia jak wysłać łódkę do Niemiec do producenta.conf
 
Przejdź do forum:
Logowanie
Nazwa użytkownika

Hasło



Nie masz jeszcze konta?
Zarejestruj się

Nie możesz się zalogować?
Poproś o nowe hasło
Panel informacji
Panel informacji -----------------
Aktualnie online
· Gości online: 9

· Użytkowników online: 0

· Łącznie użytkowników: 15,506
· Najnowszy użytkownik: balbin85
Przetłumacz stronę

Losowa Fotka
Shoutbox
Musisz zalogować się, aby móc dodać wiadomość.

lberlinski
22-10-2018 19:38
Cześć WinkWitaj w klubie przyszłych ojców beer

Labedziak
22-10-2018 10:23
Witam Wink

MatiQ
21-10-2018 21:26
Semi też by mi się parę dni przydało, moja za miesiąc rodzi, a już teraz ledwo chodzi, dno coraz krótsze i jakoś ciężko się ogarnąć Wink

Semi
21-10-2018 20:30
Jutro szefa męczę o urlop w następnym tygodniu, musze sprzęgło w Audi wymienić a przy okazji nad Bugiem bym trochę posiedział i groby bliskich odwiedził.

MatiQ
21-10-2018 19:43
Oj mi też, ani się nie zdążyłem obrócić bezradny

Semi
21-10-2018 19:21
Jakoś mi tak szybko ten weekend zleciał, jeszcze z jeden dzień bym się pobyczył. Smile

Exodus
21-10-2018 16:44
Dziś spałem do 8, to mój rekord Wink

Abramis
20-10-2018 19:00
Cześć Wink

Semi
19-10-2018 17:40
Ja właśnie z lasu wróciłem, nogi w dupę włażą, ale opłacało się. Wink Jak obrobię to wrzucę zdjęcie.

Labedziak
19-10-2018 13:28
Witam Wink

48,920,030 unikalne wizyty Original Theme, Athos, by Thomas - Modified into Athos_Grey by Exodus